Warning: session_start() [function.session-start]: open(C:/_WEB_root/WEB_LOGs/temp_php/session\sess_04afd84bb6df519618527d5b99ffa751, O_RDWR) failed: Invalid argument (22) in C:\_WEB_root\WEB_HOME\fordclub.net\www\2011\_config.php on line 7

Warning: session_start() [function.session-start]: Cannot send session cookie - headers already sent by (output started at C:\_WEB_root\WEB_HOME\fordclub.net\www\2011\_config.php:7) in C:\_WEB_root\WEB_HOME\fordclub.net\www\2011\_config.php on line 7

Warning: session_start() [function.session-start]: Cannot send session cache limiter - headers already sent (output started at C:\_WEB_root\WEB_HOME\fordclub.net\www\2011\_config.php:7) in C:\_WEB_root\WEB_HOME\fordclub.net\www\2011\_config.php on line 7
SESSID register fail! (Code 002)
query failed ('INSERT INTO fct_sess_login(sessid, start_time, from_ip, last_acc_time) VALUES ( "df6f58f57f2ed1dd_162.158.78.107 <- 54.227.48.147", "20180226060449", "162.158.78.107 <- 54.227.48.147", "20180226060449" )') [29]
FORDCLUB OF THAILAND

ABS ไฟเตือนขึ้นบางครั้ง
...น้าๆ ใครเคยเป็นบ้าง new ranger 2006 ไฟเตือน ระบบ ABS ขึ้นโชว์ค้างเป็นบางครั้ง บิดกุญแจดับเครื่องสตาร์ทใหม่ก็หาย....
โดย: kong2006 (144.5.59.105)   วันที่: 11 Jan 2013 - 21:01


 ความคิดเห็นที่: 1 / 10 : 876249
โดย: ดิเรก
IP: 180.180.201.130
เซนเซอร์ที่ดุมล้อสกปรก//ผ้าเบรคใกล้หมด//สายขาดใน เป็นสาเหตุได้ทุกข้อครับ

แต่ติดๆดับๆแบบนี้ คิดว่าหัวเซนเซอร์สกปรกครับ(อาจไปลุยโคลนหรือฝน)
วันที่: 11 Jan 13 - 23:22

 ความคิดเห็นที่: 2 / 10 : 876284
โดย: fisho
IP: 183.89.119.59
ถ้าตามคู่มือบอกไว้อีกข้อก็คือ รถน้าอาจเคยมีการพ่วงแบตตะรี่ในการสตาร์ทมาก่อน และสถานะของแบต..หรือแย่กว่านั้นก็คือมันเริ่มจะเสียแล้ว

การแก้ไข ..เปลี่ยนแบต หรือชาร์จไฟใหม่ ไม่ใช่การทำงานผิดปกติของระบบคับ

ปล. เอกสารอ้างอิง คู่มือการใช้รถ หน้า 5-23
วันที่: 12 Jan 13 - 12:01

 ความคิดเห็นที่: 3 / 10 : 876321
โดย: kemumaki
IP: 182.53.115.97
ถ้ากรณีไฟ ABS มันโชว์หลาตลอด ระบบ ABS ยังทำงานปกติอยู่ไหมครับ
วันที่: 12 Jan 13 - 21:51

 ความคิดเห็นที่: 4 / 10 : 876338
โดย: ดิเรก
IP: 180.180.205.110
ไฟโชว์ ABS โชว์ตลอดย่อมแสดงว่ามีบางอย่างผิดปกติแน่นอน(อาจมากหรือน้อย) และอาจทำให้ระบบเบรค ABS ไม่ทำงาน(โดยสมบูรณ์)แต่กลายเป็นระบบเบรคธรรมดา
วันที่: 13 Jan 13 - 01:20

 ความคิดเห็นที่: 5 / 10 : 876439
โดย: fisho
IP: 103.3.66.19, 10.106.80.49
ABS โชว์ตลอดคือบอกสถานะ "บกพร่อง" ครับ การทำงานคงใช้ระบบเบรคธรรมดา ตามนั้นครับ
วันที่: 14 Jan 13 - 09:19

 ความคิดเห็นที่: 6 / 10 : 876506
โดย: หนองบัว ซิตี้
IP: 202.153.126.56

แฮ่ๆ ของผมก็โชว์ แบตฯ 3ปีกว่าแล้ว อาการแบตฯไม่ค่อยดีด้วย

เย้ๆๆ มีเพื่อนแล้ว น้าkong2006 ถ้าแก้ไขได้แล้ว รบกวนแจ้งให้ทราบด้วยนะครับ ขอบคุณครับ
วันที่: 14 Jan 13 - 19:05

 ความคิดเห็นที่: 7 / 10 : 878075
โดย: kemumaki
IP: 182.53.123.65
สุดท้ายก็ต้องไปเช็คที่ศูนย์อีกรอบครับ คราวนี้สั่งอะไหล่สามวันครับที่พิษณุโลกมัดจำค่าอะไหล่ 1000 ค่าอะไหล่ 1650 ค่าเปลี่ยน 295 บาท ระบบกลับเป็นปกติครับ
วันที่: 24 Jan 13 - 22:40

 ความคิดเห็นที่: 8 / 10 : 878346
โดย: น้าเสือคับ
IP: 203.146.116.11
อ้าว...แล้วน้าก็ไม่บอกว่า..มันเกิดจากอะไร...และเปลี่ยนอะไหล่ตัวไหนไป....???
วันที่: 27 Jan 13 - 10:05

 ความคิดเห็นที่: 9 / 10 : 878460
โดย: น้าฮอต 216
IP: 125.27.152.59
แล้วจะรู้ไหมนี่
วันที่: 28 Jan 13 - 09:10

 ความคิดเห็นที่: 10 / 10 : 879869
โดย: kong2006
IP: 144.5.59.105
...เปลี่ยน sensor ล้อหน้าซ้าย ที่ศูนย์ ราคา 1890 บาท ช่างบอกว่า ค่ามันไม่ได้สเปคแล้ว
อาการหายเป็นปกติแล้ว. ....แต่ถ้า module ABS เสียก็ 80,000 กว่าๆครับ...
วันที่: 08 Feb 13 - 22:40




Loading...
Copyright © 2002-2018 FordClub.Net All Rights Reserved.
Develop & Design by GRU Network

Warning: Unknown: open(C:/_WEB_root/WEB_LOGs/temp_php/session\sess_04afd84bb6df519618527d5b99ffa751, O_RDWR) failed: Invalid argument (22) in Unknown on line 0

Warning: Unknown: Failed to write session data (files). Please verify that the current setting of session.save_path is correct (C:/_WEB_root/WEB_LOGs/temp_php/session) in Unknown on line 0